enigma2-plugins: increment the PE to get rid of messages like "Package version for...
authorAndreas Monzner <andreas.monzner@dream-property.net>
Thu, 24 Mar 2016 22:31:17 +0000 (23:31 +0100)
committerAndreas Monzner <andreas.monzner@dream-property.net>
Thu, 24 Mar 2016 22:31:17 +0000 (23:31 +0100)
commit8970b6393ece3662147a325c80d2f4006ea9901d
tree1e6b639309cd011c1cd12e866cc49525f4b7da4c
parent966dd841346ff764e52e92753360d7b116506749
enigma2-plugins: increment the PE to get rid of messages like "Package version for package enigma2-skin-simple went backwards"
meta-opendreambox/recipes-dreambox/enigma2/enigma2-plugins_3.999.bb