enigma2-skins: increment the PE to get rid of messages like "Package version for...
authorAndreas Monzner <andreas.monzner@dream-property.net>
Thu, 24 Mar 2016 22:30:35 +0000 (23:30 +0100)
committerAndreas Monzner <andreas.monzner@dream-property.net>
Thu, 24 Mar 2016 22:30:35 +0000 (23:30 +0100)
commit966dd841346ff764e52e92753360d7b116506749
treedcb517dccc7feb4665e80e9f1084aaa6216456aa
parentfc712a9eef32b3096037edf2464a13c00a0ae008
enigma2-skins: increment the PE to get rid of messages like "Package version for package enigma2-skin-simple went backwards", changed SCHWERKRAFT_BRANCH="4.0" to GITHUB_BRANCH="4.0"
meta-opendreambox/recipes-dreambox/enigma2/enigma2-skins_3.999.bb