enigma2-plugins_3.999.bb: increase PE to prevent errors like "ERROR: Package version...
authorAndreas Monzner <andreas.monzner@dream-property.net>
Wed, 10 Sep 2014 17:57:53 +0000 (19:57 +0200)
committerAndreas Monzner <andreas.monzner@dream-property.net>
Wed, 10 Sep 2014 17:57:53 +0000 (19:57 +0200)
commitc58d09046f810dfc627fef13fecb309b71a789f2
tree4043004145a6536ba3b817c3a934de2f3f987de4
parent9e9b88d93b036263c9ec436e71902dca44ac18f1
enigma2-plugins_3.999.bb: increase PE to prevent errors like "ERROR: Package version for package enigma2-plugins-meta went backwards which would break package feeds from (0:3.999+git36+67bdc4fdf172ad6b744303aa9414d26b7fc0e7d2-r0 to 0:3.999+git1+5882a1da86fd2eea3169a02a469dff4442965909-r0)"
meta-opendreambox/recipes-dreambox/enigma2/enigma2-plugins_3.999.bb