gst-plugins-ugly: explicitly depend on libcdio
authorAndreas Oberritter <obi@opendreambox.org>
Fri, 4 May 2012 23:11:23 +0000 (01:11 +0200)
committerAndreas Oberritter <obi@opendreambox.org>
Fri, 4 May 2012 23:11:23 +0000 (01:11 +0200)
commitf7cd03710dea0cfe0710470af5e25f65396547c9
tree1609d696a45a2d593f6e17671f21fa9d88cecb4b
parent2fba31cfccacbf3b3accecccc48a23e004eae54c
gst-plugins-ugly: explicitly depend on libcdio
meta-opendreambox/recipes-multimedia/gstreamer/gst-plugins-ugly_0.10.19.bbappend