enigma2-plugins: depend on gettext-native for msgfmt
[opendreambox.git] / README
2016-11-08 Andreas OberritterREADME: new file