enigma2-plugins: depend on gettext-native for msgfmt
[opendreambox.git] / conf /
2012-04-18 Andreas Oberritteropendreambox 2.0