enigma2-defaultservices: update default services for 19.2E, 13.0E, 28.2E
[opendreambox.git] / conf /
2012-04-18 Andreas Oberritteropendreambox 2.0