use golang 1.8 (for mipsel compat)
[opendreambox.git] / conf /
2012-04-18 Andreas Oberritteropendreambox 2.0