Updated upstream Git repositories
[opendreambox.git] / meta-dreambox / recipes-kernel / linux / linux-dreambox-3.4 / 0001-BRCMSTB-dont-enable-new-i2c-driver-by-default.-it-co.patch
2016-12-08 Andreas Monznerlinux-dreambox-3.4: dont enable new broadcom i2c driver...