use golang 1.8 (for mipsel compat)
[opendreambox.git] / meta-opendreambox / recipes-connectivity / zeroconf /
2014-08-05 Andreas Oberrittermeta-opendreambox: stop using PR
2012-04-18 Andreas Oberritteropendreambox 2.0