opendreambox.conf: remove obsolete preferred version statements for openssl
[opendreambox.git] / meta-opendreambox / recipes-core / devnodes-minimal /
2014-08-05 Andreas Oberritterdevnodes-minimal: new recipe to create /dev/console...