python-flickrapi_1.4.2.bb: install docs to proper directory
[opendreambox.git] / meta-opendreambox / recipes-devtools / gdb /
2012-04-18 Andreas Oberritteropendreambox 2.0