opendreambox.conf: bump distro version to 2.4
[opendreambox.git] / meta-opendreambox / recipes-devtools / python / python-google-api-client_git.bb
2015-06-12 Stephan Reichholfenigma2-plugins/python-google-api-client: fix (R)DEPEND...
2015-06-12 Stephan Reichholfpython: Add packages required for google api v3