opendreambox.conf: bump distro version to 2.4
[opendreambox.git] / meta-opendreambox / recipes-devtools / python / python-requests_2.11.1.bb
2016-09-14 Stephan ReichholfAdd python-cfscrape (and it's dependencies)