enigma2-plugin.inc: fix upgrades from enigma2-plugins 4.3.0
[opendreambox.git] / meta-opendreambox / recipes-extended / shadow /
2016-09-14 Andreas Oberrittershadow-securetty: update bbappend for 4.2.1
2016-09-14 Andreas Oberrittershadow: remove obsolete bbappend
2014-08-05 Andreas Oberrittermeta-opendreambox: stop using PR
2014-08-05 Andreas Oberrittermeta-opendreambox: stop using PRINC
2013-03-10 Andreas Oberrittershadow: use SHA512 by default
2012-04-18 Andreas Oberritteropendreambox 2.0