gst-plugins-ugly: use opencore-amr
[opendreambox.git] / meta-opendreambox / recipes-multimedia / gstreamer / gst-plugins-ugly_0.10.19.bbappend
2012-05-07 Andreas Oberrittergst-plugins-ugly: use opencore-amr
2012-05-04 Andreas Oberrittergst-plugins-ugly: explicitly depend on libcdio
2012-04-18 Andreas Oberritteropendreambox 2.0