gst-plugins-bad: lower rank of faad aac decoder, add faad2 to build depends
[opendreambox.git] / meta-opendreambox / recipes-multimedia / libdvbsi++ /
2013-09-28 Andreas Monznerlibdvbsi++: switch to 0.3.7
2012-04-20 Andreas Oberrittermeta-*: use SUMMARY instead of DESCRIPTION where approp...
2012-04-18 Andreas Oberritteropendreambox 2.0