opendreambox.conf: bump distro version to 2.4
[opendreambox.git] / meta-opendreambox / recipes-qt / libconnman-qt /
2014-08-05 Andreas Oberritterlibconnman-qte_git.bbappend: avoid installing the plugin
2014-08-05 Andreas Oberritterlibconnman-qt5: moved to meta-qt5
2014-08-05 Andreas Oberritterlibconnman-qt: add qt5 variant