enigma2-defaultservices: update default services for 19.2E, 13.0E, 28.2E
[opendreambox.git] / meta-bsp /
drwxr-xr-x   ..
drwxr-xr-x - common
drwxr-xr-x - dm500hd
drwxr-xr-x - dm500hdv2
drwxr-xr-x - dm7020hd
drwxr-xr-x - dm800
drwxr-xr-x - dm8000
drwxr-xr-x - dm800se
drwxr-xr-x - dm800sev2