use golang 1.8 (for mipsel compat)
[opendreambox.git] / meta-opendreambox / conf / distro /
drwxr-xr-x   ..
-rw-r--r-- 6877 opendreambox.conf