opendreambox.conf: respect OPENDREAMBOX_GST_VERSION for qtwebkit
[opendreambox.git] / meta-opendreambox / conf / distro /
drwxr-xr-x   ..
-rw-r--r-- 5565 opendreambox.conf