opendreambox.conf: add variable OPENDREAMBOX_GST_VERSION, use 1.0 by default
[opendreambox.git] / meta-opendreambox / conf / distro /
drwxr-xr-x   ..
-rw-r--r-- 5444 opendreambox.conf