libav: backport receipe for libav_0.8.4, but keep 0.7.4 as PREFERRED_VERSION.
[opendreambox.git] / meta-opendreambox / conf / distro /
drwxr-xr-x   ..
-rw-r--r-- 5083 opendreambox.conf