opendreambox.conf: reduce dependencies for qtdeclarative and qtwebkit
[opendreambox.git] / meta-opendreambox / conf / distro /
drwxr-xr-x   ..
-rw-r--r-- 5511 opendreambox.conf