enigma2-plugins: add missing build deps, inherit autotools-brokensep and pkgconfig
[opendreambox.git] / meta-opendreambox / conf /
drwxr-xr-x   ..
drwxr-xr-x - distro
-rw-r--r-- 716 layer.conf