opendreambox.conf: respect OPENDREAMBOX_GST_VERSION for qtwebkit
[opendreambox.git] / meta-opendreambox / conf /
drwxr-xr-x   ..
drwxr-xr-x - distro
-rw-r--r-- 623 layer.conf