openssl-0.9.8y: remove obsolete patch
[opendreambox.git] / meta-opendreambox / recipes-connectivity / carl9170fw /
drwxr-xr-x   ..
drwxr-xr-x - carl9170fw-1.9.5
-rw-r--r-- 777 carl9170fw_1.9.5.bb