openssl-0.9.8y: remove obsolete patch
[opendreambox.git] / meta-opendreambox / recipes-connectivity / minidlna /
drwxr-xr-x   ..
drwxr-xr-x - minidlna
-rw-r--r-- 623 minidlna_cvs.bb