enigma2-plugin.inc: fix upgrades from enigma2-plugins 4.3.0
[opendreambox.git] / meta-opendreambox / recipes-connectivity / nfs-utils /
drwxr-xr-x   ..
drwxr-xr-x - nfs-utils
-rw-r--r-- 218 nfs-utils_%.bbappend