Drop support for kernel 2.6.18 and thus DM800. Get rid of DREAMBOX_KERNEL_VERSION...
[opendreambox.git] / meta-opendreambox / recipes-connectivity / packagegroups /
drwxr-xr-x   ..
-rw-r--r-- 726 packagegroup-opendreambox-wlan.bb