enigma2-plugin.inc: fix upgrades from enigma2-plugins 4.3.0
[opendreambox.git] / meta-opendreambox / recipes-connectivity / vsftpd /
drwxr-xr-x   ..
drwxr-xr-x - vsftpd-3.0.3
-rw-r--r-- 3898 vsftpd_3.0.3.bb