openssl-0.9.8y: remove obsolete patch
[opendreambox.git] / meta-opendreambox / recipes-connectivity / zd1211 /
drwxr-xr-x   ..
-rw-r--r-- 628 zd1211-firmware_1.4.bb
drwxr-xr-x - zd1211b
-rw-r--r-- 1112 zd1211b_2.22.0.0.bb