opendreambox.conf: remove obsolete preferred version statements for openssl
[opendreambox.git] / meta-opendreambox / recipes-daemons /
drwxr-xr-x   ..
drwxr-xr-x - autofs