python-flickrapi_1.4.2.bb: install docs to proper directory
[opendreambox.git] / meta-opendreambox / recipes-devtools / gdb /
drwxr-xr-x   ..
-rw-r--r-- 43 gdb-cross_7.4.bbappend
-rw-r--r-- 43 gdb_7.4.bbappend