python-flickrapi_1.4.2.bb: install docs to proper directory
[opendreambox.git] / meta-opendreambox / recipes-devtools / opkg /
drwxr-xr-x   ..
-rw-r--r-- 64 opkg-collateral.bbappend
drwxr-xr-x - opkg-collateral
drwxr-xr-x - opkg
-rw-r--r-- 771 opkg_svn.bbappend