python: Add packages required for google api v3
[opendreambox.git] / meta-opendreambox / recipes-devtools /
drwxr-xr-x   ..
drwxr-xr-x - automake
drwxr-xr-x - binutils
drwxr-xr-x - bison
drwxr-xr-x - e2fsprogs
drwxr-xr-x - gdb
drwxr-xr-x - ltrace
drwxr-xr-x - m4
drwxr-xr-x - mtd
drwxr-xr-x - opkg
drwxr-xr-x - python
drwxr-xr-x - swig