enigma2: demoplugins-upnpmediarenderer needs systemplugins-upnp
[opendreambox.git] / meta-opendreambox / recipes-dreambox / enigma2 / enigma2-3.999git20160612 /
drwxr-xr-x   ..
-rw-r--r-- 962 0001-Tools-LogConfig-small-fix.patch
-rw-r--r-- 1674 0002-LogConfig-fix-log-level-handling-ConfigSelection-use.patch