enigma2: demoplugins-upnpmediarenderer needs systemplugins-upnp
[opendreambox.git] / meta-opendreambox / recipes-dreambox / libdlsym /
drwxr-xr-x   ..
-rw-r--r-- 221 libdlsym_0.0.1.bb