packagegroup-opendreambox-systemlocales: install only files required for LC_TIME...
[opendreambox.git] / meta-opendreambox / recipes-dreambox / libdlsym /
drwxr-xr-x   ..
-rw-r--r-- 241 libdlsym_0.0.1.bb