meta-opendreambox: use bb.utils.contains instead of the deprecated base_contains
[opendreambox.git] / meta-opendreambox / recipes-extended / xinetd /
drwxr-xr-x   ..
-rw-r--r-- 318 xinetd_2.3.15.bbappend