linux-libc-headers: drop version 3.4.3, use latest
[opendreambox.git] / meta-opendreambox / recipes-kernel /
drwxr-xr-x   ..
drwxr-xr-x - linux-firmware