libdvbsi++: switch to 0.3.7
[opendreambox.git] / meta-opendreambox / recipes-multimedia / libdvbsi++ /
drwxr-xr-x   ..
-rw-r--r-- 376 libdvbsi++_0.3.7.bb