opendreambox.conf: remove obsolete preferred version statements for openssl
[opendreambox.git] / meta-opendreambox / recipes-qt / qt4 /
drwxr-xr-x   ..
drwxr-xr-x - qt4-4.8.5
-rw-r--r-- 1644 qt4-embedded_4.8.5.bbappend
-rw-r--r-- 855 qt4-x11-free_4.8.5.bbappend