enigma2-plugin.inc: fix upgrades from enigma2-plugins 4.3.0
[opendreambox.git] / meta-opendreambox / recipes-qt /
drwxr-xr-x   ..
drwxr-xr-x - qt5