enigma2-plugins_3.999.bb: increase PE to prevent errors like "ERROR: Package version...
[opendreambox.git] / meta-opendreambox /
drwxr-xr-x   ..
drwxr-xr-x - classes
drwxr-xr-x - conf
drwxr-xr-x - recipes-connectivity
drwxr-xr-x - recipes-core
drwxr-xr-x - recipes-devtools
drwxr-xr-x - recipes-dreambox
drwxr-xr-x - recipes-extended
drwxr-xr-x - recipes-fonts
drwxr-xr-x - recipes-kernel
drwxr-xr-x - recipes-multimedia
drwxr-xr-x - recipes-qt
drwxr-xr-x - recipes-support