python 2.6.7: added missing dependency for bzip2 (without this python-compression...
[openembedded.git] / conf / licenses.conf
1 SRC_DISTRIBUTE_LICENSES += "GPL GPLv2 GPLv3 LGPL LGPLv2.1 LGPLv3"
2 SRC_DISTRIBUTE_LICENSES += "BSD Apache-2.0 QPL AFL CUPS"
3 SRC_DISTRIBUTE_LICENSES += "MIT Sleepycat Classpath Perl PSF PD Artistic"
4 SRC_DISTRIBUTE_LICENSES += "bzip2 zlib ntp cron libpng netperf openssl"
5 SRC_DISTRIBUTE_LICENSES += "Info-ZIP tcp-wrappers Stanford"