python 2.6.7: added missing dependency for bzip2 (without this python-compression...
[openembedded.git] / recipes / atk / atk-native_1.28.0.bb
1 require atk_1.28.0.bb
2
3 inherit native
4
5 DEPENDS += "glib-2.0-native"
6