python 2.6.7: added missing dependency for bzip2 (without this python-compression...
[openembedded.git] / recipes / atk / atk_1.26.0.bb
1 DESCRIPTION = "An accessibility toolkit for GNOME."
2 SECTION = "x11/libs"
3 PRIORITY = "optional"
4 LICENSE = "LGPL"
5
6 DEPENDS = "glib-2.0 gtk-doc-native"
7
8 inherit gnome
9
10 EXTRA_OECONF = "--disable-glibtest"
11
12 do_stage () {
13         autotools_stage_all
14 }
15
16