python 2.6.7: added missing dependency for bzip2 (without this python-compression...
[openembedded.git] / recipes / atk / atk_1.28.0.bb
1 DESCRIPTION = "An accessibility toolkit for GNOME."
2 SECTION = "x11/libs"
3 PRIORITY = "optional"
4 LICENSE = "LGPL"
5
6 inherit gnome
7
8 DEPENDS = "glib-2.0 gtk-doc-native"
9
10
11 EXTRA_OECONF = "--disable-glibtest"
12
13 do_stage () {
14         autotools_stage_all
15 }
16
17