python 2.6.7: added missing dependency for bzip2 (without this python-compression...
[openembedded.git] / recipes / opie-irdaapplet / opie-irdaapplet_1.2.2.bb
1 require ${PN}.inc
2
3
4 SRC_URI = "${HANDHELDS_CVS};tag=${TAG};module=opie/core/applets/irdaapplet \
5            ${HANDHELDS_CVS};tag=${TAG};module=opie/pics \
6            ${HANDHELDS_CVS};tag=${TAG};module=opie/sounds \
7            ${HANDHELDS_CVS};tag=${TAG};module=opie/apps"